Jump to content
KenotronTV

alekoz

Мастер
  • Posts

    864
  • Joined

  • Last visited

  • Days Won

    133

alekoz last won the day on April 24

alekoz had the most liked content!

4 Followers

About alekoz

  • Birthday 10/10/1966

Информация профиля

  • Город
    Нальчик
  • Род занятий
    ремонт РЭА
  • Пол
    Мужской
  • Programmer
    postal 2-3 /ENTT /RT809H/UFPI /CH341/AVR
  • Осциллограф
    c1-68 c1-73 c1-118 c1-49 dso5102b c1-83

Recent Profile Visitors

12,553 profile views

alekoz's Achievements

  1. verniy68 привет!да не до шашлыков и всего остального мне сейчас...отец умер 2 месяца назад.до этого месяца 1,5-2 болел.сам тоже то одно то другое.с коленом мучаюсь уж второй месяц.то с глазами на операции (иньекция очередная).кроме того 2 месяца назад мне один придурок бампер снес и крышку багажника замял.сам-ой извините извините..а мне с того -только гемор..пока страховая деньги перечислили..пока бампер прислали(с Краснодара до меня 550 км)3 недели транспортная заказ доставляла..потом ремонт.сейчас покраска..а я с ногой не сгибающейся в колене кое как ползаю и работаю как могу..короче год начался врагу не пожелать..на работе с 7-7,30 до 14-15 кое как выдерживаю с кеторолом в прикуску...как то так...
  2. verniy68 я после приглашения МТ набрал "eboot recovery" и он зашел. после сброса "wipe data/factory reset" ничего не изменилось. не грузился пошел только после WIPE CACHE PARTITION .ну и пульта не было потому кнопками.
  3. ДОКЛАДЫВАЮ РЕЗУЛЬТАТ- прошивка через юсб не пошла..переименовал файл как писал LiOn_EyEs.переименовал .извлекал .не захотел он уходить в обновление.(пишу что делал.вроде все по инструкции.зажимал POWER и т.д. .флеху не менял но может что то и не так делал) . Потом опять в ребут рекавери .нажимал REBOOT SYSTEM NOW то же перегружался и вис на андроиде. Потом с REBOOT SYSTEM NOW по подсказке спустился на WIPE CACHE PARTITION .и сделал сброс.сверху есть подсказки работы клавиш.телек перегрузился ,повисел немного на андроиде и запустился.перенастроил и все. перед сбросом WIPE CACHE PARTITION делал сброс кажется WIPE DATA но тоже результата не было. в общем тема закрыта .спасибо за помощь verniy68 ,LiOn_EyEs ,serg196 . да, что надо делать сброс WIPE CACHE PARTITION где то вычитал..не сам додумался.. .честно признаюсь..пока лежал на ноуте помониторил... есои что не так -задавайте вопросы -пока не забыл добавлю.
  4. после прохождения всего постоянно повторяется вот такое- вообще чем должен закончится этот рекавери и сколько времени примерно он длятся?
  5. после зажатия интер и включения кнопки power лог продолжился немного и появилось приглашение в mt5863# /потом нажав еще раз интер вышла такая картинка нажав power показал ребут и все равно не грузится андроид Может что не так делаю?
  6. телек в рабочий режим не запускал удерживая интерт.попробую. у меня ногу прихватило.на работу вчера только выполз еле еле..висяки были и один клиент уже пузыри пускал.с воскресенья еле ползаю по дому.колено распухло.потому и все так потихоньку получается.еще и правое.еле до работы доехал даже на коробке автомат...так что извините за такой долгий ремонт...завтра по идее выползу опять .таблеток наглотаюсь и поеду..шеф звонил что то там хоть подефектовать да с этим разобраться.а то часа 3-4 пока кеторол действует еще выдерживаю .потом домой и в горизонтальное положение.. у меня от боли уже крыша не соображает.
  7. я же писал...удерживал и CTRL+C и интер .результат один .лог что я выложил.из дежурки он и не выходит пока не нажмешь power .потом висит на андроиде
  8. LiOn_EyEs дамп из папки вытаскивать надо ?зажимиать какие клавиши при включении телевизора в сеть надо ? файлы извлек в корень флешки .вставил в юсб и воткнул в сеть.индикатор стал перемаргивать с красного на зеленый потом загорелся красный .включаю висит так же на андроиде
  9. короче говоря не на интер не на CTRL+C не реагирует..
  10. доброе утро!в общем так -в терминальный лог пошел.да 11 и 4 задействованы..но лог идет а нажимая интер ничего не происходит.то есть нет приглашения в мстар что бы сделать сброс.. LiOn_EyEs спасибо!хочу все таки попасть в терминал.ну хоть попробовать...прошивку твою скачал и если не получится буду ее заливать..
  11. Женя нету .я покупал очень давно один из первых. тогда с корпусами проблемы были. сам делал. распиновка вроде правильная...по vga //не путти не терратерм не хотят подключатся. на 2 х телеках пробовал. олто и нундай а через rt809 ? хочу попробовать сделать сброс рекавери ..как многие советуют..но пока не получается даже зайти и лог снять .. б__ть..пошел..надо было tx rx местами поменять ..от обозначения на свистке..там же запрос ответ...
  12. спасибо! попробую. хочу попробовать через uart подключится и сделать сброс, но зараза не хочет соединятся.... У меня свисток на ср210 и программа putty.подключаю проверяю замкнув tx rx на клаву отвечает. то есть печатает соответственно нажатым клавишам.tx-15 rx-12 10- gnd /вроде правильно? может какие установки в PUTTY надо делать ? кроме скорости 115200 ? ну com порт естественно определился.
  13. lioneyes шасси немного другое -PB803 .и матрица тоже другая. у меня. вот думаю стоит или нет... поищу пока что то поближе. память какая не знаю-под радиатором а тот впаян.. verniy68 посмотрю по твоей ссылке сейчас..
×
×
  • Create New...