Jump to content

Helpmeplz

Участники
  • Content Count

    6
  • Joined

  • Last visited

About Helpmeplz

  • Rank
    Новичок

Информация профиля

  • Цель
    Поиск информации
  • Город
    Тольятти
  • Род занятий
    Ремонт телевизоров
  • Пол
    Мужской

Оборудование

  • Программатор
    RT809H, RT809F
  • Осциллограф
    С1-72
  • Паяльная станция
    профессиональное паяльное оборудование

Recent Profile Visitors

436 profile views
  1. Как отметить ее решённой, на телефонной версии сайта?
  2. Все нашёл проблему. Был в кз, керамический кондер на планке матрицы. Всем спасибо за участие.
  3. Правая и левая сторона отключены от тикона, подсветка есть , изображения нет. Подключаю правую, подсветка есть , изображения нет --- также и с левой( при отключенной правой). Правая и левая подключены к тикону , подсветки нет, изображение нет. Шевелю левый шлейф при открытом замке, на секунду появляется рябь на половину экрана, на другой половине просто белый экран. Когда правой проделываю тоже самое, экран никак не реагирует. Просто подсветка загорается
  4. Я ее заменял на исправную, ничего не изменилось
  5. SAMSUNG UE55H6800AU, MAIN: BN94-07849B; PANEL: CY-VH055CSLV1; Power Supply (PSU): BN44-00727A - L55C2Q_EDY; T-CON: BN41-02254A - 2014_TCON_FOX_FT3_H6800. Телевизор включается, но нет подсветки и изображения. При отключенном T-CON подсветка есть. Находил похожие темы на других форумах, кто то прошивал на t-con SPI W25X40CL и у них начинал работать. Я прошил ее но ничего не изменилось. Все напряжения присутствуют. Керамику проверил на т-кон, кз нет. Опыта ремонта t-con мало. Шлейфы поочередно отключал( всего их два), подсветка загоралась, но изображения не было
×
×
  • Create New...