Jump to content

macx88

Участники
  • Content Count

    81
  • Joined

  • Last visited

My Favorite Songs

About macx88

  • Rank
    Активный

Информация профиля

  • Цель
    Поиск информации
  • Город
    Астрахань
  • Род занятий
    Радиомеханик, ремонт цифровой техники!
  • Пол
    Мужской

Оборудование

  • Программатор
    RT809H, TL866A
  • Осциллограф
    Hantek DSO5102P

Recent Profile Visitors

396 profile views
  1. Может работать разное время но потом появляется ошибка 5 по сервис мануалу это ошибка обмена данными между блоками. Кабель между блоками менялся, напряжение сети 240в, есть вот похожая тема здесь Может кто сталкивался стойко проблемой.
  2. Аппараты одинаковые, есть рабочие есть дохлые сколько пытался не один так и не запустился вот что странно то-ли нанды такие то-ли прогер!?
  3. Понятно спасибо! Вообщем лутше я так понимаю взять UFPI!?
  4. Вопрос такой RT809H. Устанавливаю nand к9k8g08u0b с рабочего аппарата определяет, ставлю галочку игнор ВВ считываю всю отлично и верефикацию проходит. При записи на такую же нанад но с нерабочего аппарата ставлю галочку пропуск ВВ запись продит, пропускает 4 ВВ вроде всё правильно делаю но аппарат не запускается, хотелось бы уточнить правильно я всё делаю или прогер сам плохо работает с этими нанд или сами нанд такие (пишу на б/у) на самой нанде находится винда!?
  5. Спасибо большое 👍
  6. Может кто знает где можно купить отдельно светодиоды или линейки целиком?
  7. Вообщем проблема найдена, дефект в прошивке NAND K9F1G08U0D. Всех Благадарю кто откликнулся! 👍
  8. Да ещё вчера смотрел, влияет ли вторая строчка что на проце
  9. Да отключается секунда в секунду, тоже думаю что похоже на ПО или проц! Знаю теперь точно что проблема в майне. Нашол другой майн на подкидку всё работает! Теперерь нужно найти дефект в родном майне.
  10. Не чего не греется, питание не просаживается всё в норме.
  11. Забыл уточнить отдельно kontrel нет.
  12. В дежурке ps_on 3,3v в рабочем состоянии 0v. Каким образом его поднять, може на оборот посадить на землю? Если посадить ps_on на землю аппарат так же работает 45 секунд тухнет панель но напруги все внорме! В это время ещё висят две лампы накаливания на 75 Вт на VA, VS.
  13. Через сервис делал сброс тоже без изменений.
  14. Да с майном. Возле разъёма CN2004 есть 4 контакта 1,2 PAL 3,4 NTSC, замкал 1и2. Может не правильно перевожу в автоном?
  15. Что в обычном режиме что в автономе работает ровно 45 секунд. Проц погрел, без изменений.
×
×
  • Create New...

Important Information

Guidelines и Terms of Use Форума KenotronTV.RU