Перейти к содержанию
LiVan

Aiwa 40LE6120 (V1N09), 5800-A6M88G-0P00, отключается.

Рекомендуемые сообщения

Aiwa 40LE6120 версия V1N09, майн 5800-A6M88G-0P00 отключается через полчаса..

Main:  5800-A6M88G-0P00 Ver00.01
NAND TC58NVG1S3HTA00
EEPROM K24C64
Panel: Skyworth SEL400FY (QD0-701)(05)
НАПРЯЖЕНИЯ на майн соответствуют, все вроде нормальные
DC-DC U1P1 - 3.3v U1P3 - 3.3v U1P2 - 3.3v U1P8 - 1.5v U1P6 - 1.2v L0P6 - 5v L0P2 - 5v L0P3 - 1.2v

Проц закрыт радиатором и сильно греется, хотя это не Факт что ему писец))
Сижу и думаю то ли майн новый заказывать то ли прошить НАНД!
А ТВ включил все работает... Клиент телевизора сказал, TV выключается примерно через 30 минут!
Во время выключения диод на панели вообще не горит....

После отключения от сети телевизор снова включается, но клиент говорит что после первого отключения, следующие откл. идут чаще...

Скрытый контент

    Для просмотра сообщения Вы должны быть Участником форума.

Скрытый контент

    Для просмотра сообщения Вы должны быть Участником форума.

Скрытый контент

    Для просмотра сообщения Вы должны быть Участником форума.

Вообщем пока тему создавал телевизор все же выключился, в дежурный режим, диод горит красным, включил с ПДУ все снова заработало но через три минуты снова выключился в дежурку.. Следующее отключение ещё быстрее сразу после появления изображения, - темный экран без звука, светодиод не горит тоже... потом все же загорается красным и телевизор можно снова включить с ПДУ.

Щас гляну ещё раз напряжения на майн. Все также напряжение на майн такие же.

Какие мысли у вас, что посоветуете?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Вообщем решил проверить  майн, проверенным способом, включил вентилятор положив его на проц с верху!

Скрытый контент

    Для просмотра сообщения Вы должны быть Участником форума.
 

Скрытый контент

    Для просмотра сообщения Вы должны быть Участником форума.
 Тв не выключается, а радости почему то нет...

Походу нужно все же покупать новый майн.

Скрытый контент

    Для просмотра сообщения Вы должны быть Участником форума.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Смотри глину  Вот

Скрытый контент

    Для просмотра сообщения Вы должны быть Участником форума.
на проблему 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Вообщем описанная неисправность в 1:1 как в приведенной ссылке, заменил AS117L -12  (U1P6), телевизор включился и работает, крышку пока не закрываю.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Вопрос решен!

В моём случае виновник торжества  AS117L -12  (U1P6 - 1.2v)

Замена стабилизатора восстановила работу телевизора.

Скрытый контент

    Для просмотра сообщения Вы должны быть Участником форума.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Этот же ТВ на ремонте, произвольно выключался только в режиме АТВ, в цифре и входы HDMI работал нормально. Виновник с111.

Изменено пользователем IL.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Отремонтировано несколько аппаратов на этом  майне  (AIWA , SUPRA) везде дохлый  С111.

Отключались совершенно неопределённое время.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Ещё один TV AIWA 40LE6120, в данном случае, замена конденсатора  C111 1мкф  восстановила работу!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Подскажите, пожалуйста, а где на main board находится этот преславутый с111?

У меня 5844-A6M34G-0P00, маркировка деталей на плате другая, а неисправность та же!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
28 минут назад, nickola54 сказал:

а где на main board находится этот преславутый с111?

я думаю там не так уж много конденсаторов на 1Мкф, ориентируйся на это...

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Их там, судя по размеру, около двух десятков... В каком хоть блоке?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@nickola54  фото main: 5844-A6M34G-0P00,  c участком платы возле процессора покажите.

Вот этот участок:

Скрытый контент

    Для просмотра сообщения Вы должны быть Участником форума.

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@LiVan фото main: 5844-A6M34G-0P00

Скрытый контент

    Для просмотра сообщения Вы должны быть Участником форума.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@nickola54 Вот где стоит на версии Ver00.01

Скрытый контент

    Для просмотра сообщения Вы должны быть Участником форума.

А у тебя незнаю, вообщем бери паяльник и подноси по очереди к глине. на каком кондере выключится тот значит и уходит.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть участником форума, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе.

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

×