Перейти к публикации
san-vai

Samsung UE32K5100AU нет изображения

Рекомендованные сообщения

2 часа назад, verniy68 сказал:

По пинам подходящий есть(по-длиннее)? - заменить на проверку

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вчера сравнивал сигналы LVDS другой платформы и своей ,так вот на полностью рабочей сигнал меняется от 0 до 2 вольт по амплитуде,а вот у меня постоянный уровень в 1.4 вольт и сигнал меняется от 1 до 1.4. то есть амплитуда сигнала 0.4 вольт.Если отключить шлейф от ткона то получаем амплитуду сигнала в 2 вольта,проверял на 2 тконах по сопротивлению шин одинаково .Вот я и думаю может амплитуды не хватает ,недавно сталкивался с плазмой есть LVDS а кина нет ,тоже маленькая амплитуда была ,пропоял проц и все заработало.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
1 час назад, san-vai сказал:

а вот у меня постоянный уровень в 1.4 вольт и сигнал меняется от 1 до 1.4. то есть амплитуда сигнала 0.4 вольт

С разными материнками и разными T-conami ?

 

Что то мне подсказывает, что у тебя обе материнки нерабочие ! И с одной и той же проблемой.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Сравни конфигурационные позиции на обоих платах ещё раз

Скрытый контент

    Только участники форума могут скачивать все файлы на нашем форуме.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
23 минуты назад, AleksandrBurkov сказал:

С разными материнками и разными T-conami ?

На родном кроме постоянного уровня больше ничего ,а на купленном есть примерно такой же постоянный уровень но с сигналами по амплитуде.

6 минут назад, AleksandrBurkov сказал:

Сравни конфигурационные позиции на обоих платах ещё раз

Сравнивал сто раз один в один.

Уже и не знаю что и думать ,взять другой майн да подать на TCON все сигналы ,что бы 100 проц. быть уверенным в майне,только схемы нет,уже пытался китайскую плату прилепить закончилось все что спалил проц на ней.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вот думаю может флеши перекинуть с нерабочей ? На этой платформе привязки к процу нет ? А что еще делать уже и клиент начал беспокоить.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ребята с сервисного центра отписались что мол возможно это стекло ,кто что думает ? 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вот только хотел написать, хорошо-бы подкинуть всё на рабочую панель.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Где бы ее взять ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Подключил на другой майн ,другая платформа ,кино появилось ,размах сигнала LVDS примерно 2.5 вольт 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@san-vai Эт получается, что main тебе фиковый прислали !?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ну да получается что так ,продавец почему то уверен в полной исправности своего майна ,будем высылать обратно .Я к стати уже не один раз встречаю что сигнал есть а изо нет и в обоих случаях размах сигнала был маленький.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Кстати вот фото что получилось ,может кому пригодится.Материнка с SAMSUNG LE32B530P7W майн BN94-03132S BN41-01165B

Скрытый контент

    Только участники форума могут скачивать все файлы на нашем форуме.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
42 минуты назад, san-vai сказал:

Кстати вот фото что получилось

На этом ремонт завершен я так понимаю ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 Думаю да очевидно что майн не рабочий.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
4 часа назад, san-vai сказал:

продавец почему то уверен в полной исправности своего майна

Что за продавец?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Выслал обратно майн у продавца все работает на нем, мне выслал другой и все заработало, в чем была проблема так и никто не понял , тему можно закрыть.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Гость
Эта тема закрыта для публикации сообщений.

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×