Перейти к публикации
CHEBSERVIS

SAMSUNG UE48H6410AU не включается подсветка

Рекомендованные сообщения

@verniy68 спасибо, данную тему уже изучал))

В субботу должен зайти такой же тв на ремонт. Жду его

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Подвожу итог- при включении в сети ( т-кон отключен) L2001 -5V , на остальных дросселях временно поднимаются напруги и сбрасываются, и так циклично. PG  на блок питания приходит ( так же циклично).  SPI есть небольшой обмен . Подскажите кто управляет шимками ic304, ic305? Проц?

На сколько я понимаю, плата пытается запуститься, (Проц?) поднимает напруги, должно пойти считывание ПО, и запуск. Но в моем случае происходит СБРОС и РЕБУТ. Прошивки стоят старые. (Т-Кон тут не причем?). Пожалуйста , если есть у кого информация по последовательности запуска платы, буду благодарен, может просто подскажите что я упускаю. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

При неисправности Emmc, кроме как "висит на заставке" как еще может вести себя плата?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Сначала ткон отсайдини потом все напругу прозвони на майне потом будем думать

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@saftarsaratov т-кон уже убрал в сторону.

все замеры уже делаю без т-кона. заниженного напряжения на дросселях нет.

l204 - 216 ОМ

l201 - 21 КОм

l2001 - 21Ком

l305 - 0,4 Ком

L306 - 0,5 Ком

l203 - 1,0 Ком

l701_ds - 8.15 Ком

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Zloy прошу не нарушать правил форума.

@Zloy если если что сказать , внимательно слушаю

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@ZloyЕсли смущает что на не которых дросселях по 400 Ом , то прошу объяснить что же Вас так смутило? Что Вас так насторожило? 

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
05.11.2018 в 11:28, CHEBSERVIS сказал:

Как образуется сигнал BLU_ON/OFF

Ищите куда идет и смотрите ключи по этой линии в плоть до проца. 

Причем тут прошивки и таймингконтролер или панель? Три страницы флуда, а я нарушаю?!

05.11.2018 в 11:28, CHEBSERVIS сказал:

При пода с ЛБ на 10 pin разъема CNM803 3.3V подсветка загорается, регулирует в настройках, телевизором можно пользоваться.

Выж писали. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Zloy Уважаемы, я ценю Вашу помощь. ПОМОЩЬ а не флуд в теме. Прочитайте внимательно. Я указывал, что при разных прошивках сигнал BLU_ON/OFF появлялся, если у Вас есть информация , пожалуйста поделитесь.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Очень сильно помогла эта тема 

Скрытый контент

    Только участники форума могут скачивать все файлы на нашем форуме.
 

С донора снял проц и Emmc. Буду пробовать.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Сегодня пришел в ремонт UE48H6410AU с неисправной подсветкой, оказалось  все планки подсветки имеют неисправные светодиоды и следы ремонта в другом сервисе (пытались вместо диодов перемычки ставить) Заменил комплектом. Включаю  - подсветки нет, отключил t-con - так же нет. Отключил майн - подсветка заработала. Подключил майн обратн и отключил blu on/off  (10 конт. ) - подсветка заработала. Картинка есть. Пытался сбросить - не входит в Factory reset, прошивал с флешки - зависает на 100% и телик не выключается (не перезагружается)....   Через Инет не шьет, говорит ошибка - 800.  С пульта при выключении в дежурный режим не входит и обратно не включается, только дергать из розетки. При подаче питания включается сам.  Пока еще ничего не шил. 

Изменено пользователем PKS

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@PKS Приветствую, попробуйте стереть EEPROM (перед этим сохранив содержимое)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Могу конечно ошибаться, но это не те модели, у которых майн в полузатыке, если неисправен тикон? У которых spi на тиконе надо менять

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Или это в "F" сериях было?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Sardor пробывал подкидывать другой т-кон, не помогает

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×