Jump to content

Thomson T32D19DHS-01B, MT565SE (40-MT56SE-MAB2HG)-битая прошивка


Recommended Posts

21 минуту назад, Sergey сказал:

Забыл написать что перед проведением всех этих процедур TV стал вести себя так - Включается из дежурки, всё работает, переключается и с пульта и с клавиатуры TV, но стоит нажать на пульте кнопку "домик"(интернет) сразу TV перестаёт реагировать на кнопки клавиатуры tv и на кнопки пульта ДУ, а телек продолжает работать на том что было включено. Лечится толко отключением от сети.

Ну так и у меня было то-же самое. Лечилось перепрошивкой, начиналось после подключения к Ростелеком, с другими провайдерами такой проблемы не воникало.

Link to post
Share on other sites

@Sergey после прошивки/сброса первое включение - всё норм. после перезапуска такое-же поведение с домиком после его нажатия, только показывал квардат малевича, тоесть ничего не показывает. висит на чёрном фоне. хотя внешние сигналы/антенну я не подключал, может и показывал бы тоже. клиенты антенну не юзали наверно, я тоже не фанат. походу это типовуха.

 

по адаптеру - откуда ж мне знать какой он. что нашёл гугл - то и срисовал. 

 

 времени пока нет на него. найду - отпишусь. а часовой пояс то у всех разный.

Edited by lapot2
Link to post
Share on other sites

Что восстановил работу телевизора перепрошивкой это поспешил, после ночи отстоя в дежурке всё вернулось, хотя после прошивки погонял на ютубе с час, выключил в дежурку на 15 минут, затем опять включил на ютуб и смотрел часа два и только потом выключил на ночь в дежурку. 

Link to post
Share on other sites
8 часов назад, Sergey сказал:

Что восстановил работу телевизора перепрошивкой это поспешил, после ночи отстоя в дежурке всё вернулось, хотя после прошивки погонял на ютубе с час, выключил в дежурку на 15 минут, затем опять включил на ютуб и смотрел часа два и только потом выключил на ночь в дежурку. 

Я же писал, попробуй с мобилы раздать интернет на телевизор и проверь, ситуация поменяется, аппарат будет работать.

Link to post
Share on other sites

Кстати, нарывался где-то в сети на мнение, что для того, чтобы все работало, нужно выставить дату и время принудительно. Автообновление без этого не работает, вот он и зависает. 

Так-что надо пробовать...

  • Спасибо 1
Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Guidelines и Terms of Use Форума KenotronTV.RU