Перейти к публикации
LiVan

Aiwa 40LE6120 (V1N09), 5800-A6M88G-0P00, отключается.

Рекомендованные сообщения

Aiwa 40LE6120 версия V1N09, майн 5800-A6M88G-0P00 отключается через полчаса..

Main:  5800-A6M88G-0P00 Ver00.01
NAND TC58NVG1S3HTA00
EEPROM K24C64
Panel: Skyworth SEL400FY (QD0-701)(05)
НАПРЯЖЕНИЯ на майн соответствуют, все вроде нормальные
DC-DC U1P1 - 3.3v U1P3 - 3.3v U1P2 - 3.3v U1P8 - 1.5v U1P6 - 1.2v L0P6 - 5v L0P2 - 5v L0P3 - 1.2v

Проц закрыт радиатором и сильно греется, хотя это не Факт что ему писец))
Сижу и думаю то ли майн новый заказывать то ли прошить НАНД!
А ТВ включил все работает... Клиент телевизора сказал, TV выключается примерно через 30 минут!
Во время выключения диод на панели вообще не горит....

После отключения от сети телевизор снова включается, но клиент говорит что после первого отключения, следующие откл. идут чаще...

Скрытый контент

    Только участники форума могут скачивать все файлы на нашем форуме.

Скрытый контент

    Только участники форума могут скачивать все файлы на нашем форуме.

Скрытый контент

    Только участники форума могут скачивать все файлы на нашем форуме.

Вообщем пока тему создавал телевизор все же выключился, в дежурный режим, диод горит красным, включил с ПДУ все снова заработало но через три минуты снова выключился в дежурку.. Следующее отключение ещё быстрее сразу после появления изображения, - темный экран без звука, светодиод не горит тоже... потом все же загорается красным и телевизор можно снова включить с ПДУ.

Щас гляну ещё раз напряжения на майн. Все также напряжение на майн такие же.

Какие мысли у вас, что посоветуете?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вообщем решил проверить  майн, проверенным способом, включил вентилятор положив его на проц с верху!

Скрытый контент

    Только участники форума могут скачивать все файлы на нашем форуме.
 

Скрытый контент

    Только участники форума могут скачивать все файлы на нашем форуме.
 Тв не выключается, а радости почему то нет...

Походу нужно все же покупать новый майн.

Скрытый контент

    Только участники форума могут скачивать все файлы на нашем форуме.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Смотри глину  Вот

Скрытый контент

    Только участники форума могут скачивать все файлы на нашем форуме.
на проблему 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вообщем описанная неисправность в 1:1 как в приведенной ссылке, заменил AS117L -12  (U1P6), телевизор включился и работает, крышку пока не закрываю.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вопрос решен!

В моём случае виновник торжества  AS117L -12  (U1P6 - 1.2v)

Замена стабилизатора восстановила работу телевизора.

Скрытый контент

    Только участники форума могут скачивать все файлы на нашем форуме.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Этот же ТВ на ремонте, произвольно выключался только в режиме АТВ, в цифре и входы HDMI работал нормально. Виновник с111.

Изменено пользователем IL.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Отремонтировано несколько аппаратов на этом  майне  (AIWA , SUPRA) везде дохлый  С111.

Отключались совершенно неопределённое время.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ещё один TV AIWA 40LE6120, в данном случае, замена конденсатора  C111 1мкф  восстановила работу!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Подскажите, пожалуйста, а где на main board находится этот преславутый с111?

У меня 5844-A6M34G-0P00, маркировка деталей на плате другая, а неисправность та же!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
28 минут назад, nickola54 сказал:

а где на main board находится этот преславутый с111?

я думаю там не так уж много конденсаторов на 1Мкф, ориентируйся на это...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Их там, судя по размеру, около двух десятков... В каком хоть блоке?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@nickola54  фото main: 5844-A6M34G-0P00,  c участком платы возле процессора покажите.

Вот этот участок:

Скрытый контент

    Только участники форума могут скачивать все файлы на нашем форуме.

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@LiVan фото main: 5844-A6M34G-0P00

Скрытый контент

    Только участники форума могут скачивать все файлы на нашем форуме.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@nickola54 Вот где стоит на версии Ver00.01

Скрытый контент

    Только участники форума могут скачивать все файлы на нашем форуме.

А у тебя незнаю, вообщем бери паяльник и подноси по очереди к глине. на каком кондере выключится тот значит и уходит.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Сегодня ремонтил Supra - STV-LC50ST660FL(V1N12), Main Board=5800-A6M88G-0P10 VER00.00 с заявленной неисправностью - отключается через 20 мин. Отключался, правда, через разный промежуток времени от 3 мин. до 30 мин. Убрал пресловутый кондёр C111 и для проформы решил поменять U1P6 - 1.2v. Но так как в ЗИП(е) не нашлось AS1117 - 12 решил поставить G9915 - 12 с другой распиновкой. Присобачил как на фото. Но самое забавное, что подключив только питание 5V на первую ногу, не подключая выход, чтобы убедиться в присутствии 1,2V, включил телевизор.... И он всё равно включился, с изображением и звуком!!! Однако выход всё равно припаял - не мной придумано, и бог его знает за что отвечает этот стаб.

Скрытый контент

    Только участники форума могут скачивать все файлы на нашем форуме.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Главное результат, мой последний тв , точнее майн с этой неисправностью, я диогностировал с помощю паяльника)) при подносе к кондеру на растоянии примерно  3- 5 мм тв сразу выключался, Именно  жало паяльника наиболее точно позволило определить что виновник отключения -C111

Хотя в в двух других случаях только замена U1P6 - 1.2v.  Вот и думайте, что как  и зачем ...

Главное точно определить из за чего отключается, а греть феном очень не удобно, греется всё - включая проц.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
1 час назад, uralriva сказал:

и бог его знает за что отвечает этот стаб.

но если посмотреть его температуру, после 10 минут работы, то становится понятно почему тв уходит в защиту. А напряжение всегда 1,2 вольта!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×