Jump to content

Мультиметр MS8200G - нет измерений.


Recommended Posts

Проблема - не измеряет  щуп. В чем неисправность, где  проблема?  

Внизу подробно, смотрите фото и ролик :  

This is the hidden content, please

This is the hidden content, please
This is the hidden content, please

 

Link to comment
Guest AleksandrBurkov
4 часа назад, Colbergs сказал:

В чем неисправность, где  проблема?  

Я надеюсь, ты проверил предохранители в первую очередь ? В режиме измерения напряжения V, тоже не работает ?

Link to comment

гнёзда, куда вставляются провода, проверь. По моему они слабо держатся там...

Link to comment
29.06.2018 в 08:04, AleksandrBurkov сказал:

Я надеюсь, ты проверил предохранители в первую очередь ? В режиме измерения напряжения V, тоже не работает ?

@AleksandrBurkov 

29.06.2018 в 03:29, Colbergs сказал:

хорошо держаться  может неисправен

 

 

Link to comment

проверил впорядке предохранитель   хороший. проверил напряжкние  вольт равно не работает.  думаю микросхема 

Edited by Colbergs
Link to comment

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

Guidelines We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Privacy Policy Terms of Use